Motobécane H50(V)LC

MOTOBÉCANE H50(V)LC

 

jeu. 23 juin 2016
Bonjour à tous,
Voici la troisième mobylette restaurée by myself… ;)
Dénichée sur LBC à une trentaine de Km de chez moi, elle est chez moi maintenant et j’espère bien la faire rouler d’ici peu.
Elle a une histoire pas banale, plutôt triste.
Son propriétaire l’a acheté au concessionnaire local en septembre 1977, pour aller travailler.
La belle est entretenue et couvée, et pendant 23 ans et un peu plus de 18000 Km (si le compteur n’a pas fait le tour), la belle est en deuil tout comme la famille du défunt propriétaire. :triste1:
On n’ose plus la regarder, bien qu’elle n’y soit pour rien, on refuse d’y toucher, et depuis 2000, elle dort dans le garage familial sous une couverture et se fait oublier.
Pourtant, 16 ans après, le réveil est brutal: il faut débarrasser la maison devenue vide, et on la redécouvre derrière les outils de jardin et les vieux volets.
On ne peut pas se résoudre à la jeter, et tel un organe qu’on donnerait pour continuer la vie, on lui cherche un nouveau propriétaire.
Mon mail a du lui plaire au frangin qui la vend, et on se donne rendez vous.
La machine est en excellent état de carrosserie, pas de rouille visible. comme si elle m’attendait depuis tout ce temps. :hello:
Par contre comme le cœur de son propriétaire 16 ans plus tôt, le moteur est bloqué, et nécessitera une opération pour la tirer d’affaire, si tant il en est possible.
Après discussions, le prix est négocié, le gentil frère me tend un papier: la facture originale !! :taré1:
La Mobylette a été achetée en septembre 1977, pour la somme de 2045 Frs, 2130 Frs casque inclus.
Un bon mois de salaire à l’époque, une sacrée somme pour un ouvrier ! :-/
La facture elle date d’un autre temps: Ecrite à la main, pas de numéro, pas de TVA… Payé en espèces ! :aille:
La voici donc chez moi, voici quelques photos de sortie de remorque, elle a fait le voyage sous la pluie…
Image
ImageImage

ImageImage

L’ancien propriétaire a du prendre une gamelle, le carter moteur, celui de fourche et le phare ont râpé mais rien de grave.
Cela faisait un moment que j’en cherchais une de cette couleur, j’adore !!! :super:
Par contre en démontant les carters moteurs, surprise, le moteur est entièrement recouvert d’une pâte faite d’huile, de sable, de cochonneries, le tout bien durci…
Pas sur que l’entretien ait été si rigoureux… :naah:
Je démonte la bougie, je mets du WD40, le moteur se débloque instantanément, mais seulement à 180°, pas plus…
Donc démontage, j’ai eu un mal de chien à sortir le piston de la chemise, j’ai été obligé de prendre un maillet et de taper le bas de chemise… :aille2:
Enfin c’est sorti, le cylindre n’a rien du tout, extraordinaire !
Côté piston, les segments sont collés, à peine touché, paf cassé…
J’ai essayé de sauver le second avec la méthode eau chaude eau froide et ainsi de suite, tintin, obligé de le virer manu militari… :diable:
Puis bain d’essence, nettoyage, et bicarbonatage de l’alu.
Photos:
Image
Joints spi changés (les anciens laissaient pisser le WD40 :aille2: )
Image
Image
Image
ImageBelle couche de crasse, là c’est soft… :berk1:
Image
Image
Image

Il va falloir que je me trouve des segments à ergotage intérieur, évidement je n’ai que des anciens…
Il faut que j’achète aussi du scelle-roulements, le vilo est usé au niveau des roulements (qui n’étaient pourtant pas (trop) bloqués) et les nouveaux roulements nagent…
Mais pas un pet de jeu sur la bielle, ni latéral ni longitudinal. cool !

dim. 6 nov. 2016
Carbu au bain moitié eau moitié vinaigre, il en est sorti de la m..de ! 8|
Puis bain aux ultrasons (petit bac d’1l de chez Lidl) avec un peu de liquide vaisselle.
l’opération répétée 3 fois, sorti nickel le Gurtner ! :taré1:

Donc moteur remonté, entretemps un variateur a croisé sa route, greffé sur le vilo, avec la transmission qui va bien et la griffe ressort élargie.
L’allumage a été changé pour un Moriyama pas neuf mais d’époque, planqué la bobine et le CDI devant le garde boue arrière, le régulateur dans la boite de la centrale clignotante.

Le réservoir était aussi sale que le cadre, c’est pas peut dire, nettoyage avec de la lessive de soude et de l’eau bouillante, laissé tremper la nuit, le mélange est ressorti noir de chez noir… :berk1:
Re-nettoyage, puis rinçage à grande eau, puis séchage à l’acétone.
Le réservoir n’est pas rouillé, juste une fine pellicule de bruine de rouille, tout va bien. :]

Tentative de démarrage, après de bons moments de pédalage, le moteur se lance, hésite, puis s’élance, elle a pété ! :super:
Par contre quel barouf !!!!
Un des roulements est HS, pourtant neuf, mais il fait un bruit d’enfer… dégoûté, il faut redémonter… :aille2:

Je laisse la 50 de côté un bon moment, énervé, vexé, coléré… :faché:
Pis v’là, je la regarde, sur son support le guidon en l’air, elle me fait pitié… :aille:
Allez, je démonte le moteur, Mob50du10 démonte celui de sa madame à lui, donc à deux c’est plus sympa. :D
Et ben oui, le roulement neuf, pourtant un skf Italy, a ses billes qui ne tournent pas rond, des points durs partout.
Par sécurité, je démonte l’autre côté, et là, pareil !!! 8|
Bo..el, mais qu’est ce que c’est que ces roulements ??? :rougefaché:
Je les démonte, là je me dis que j’aurais mieux fait de me coucher au lieu de mettre du scelle-roulements… Mais bon, il fallait bien !
Je remonte les deux nouveaux, des SKF aussi, mais pas du même stock (enfin je crois, on ne sait plus au fond).
Nouveaux spis, nouveaux joints, je remonte tout ça, et remonte sur ma brêle (non sur celle de ma femme, ça y est elle la veut :youp! ).
Ce soir je m’occupais du train avant, démontage du phare pour en mettre un moins abimé . Je m’aperçois qu’il n’y a pas de graisseur !!! c’était pas en option tout de même ?? Non le manuel de pièce détachées les mentionnent bien… Bizarre.
Du coup démontage des ressorts de suspension, ça va, graissé mais sans plus, et un bon coup de ménage n’y fera pas de mal ! :mrgreen:

Lun. 7 nov. 2016
Je me suis occupé du train avant, bicarbonaté le moyeu les rayons et le chrome (aucune trace du bicarbonatage dessus, ça va quand même mieux qu’au 000…) :mrgreen:

Nettoyage, astiquage, changement des billes de roulement, déglaçage des garnitures de frein, changement du câble, changement du phare et remise en place du compteur.

D’ailleurs pendant cette phase de changement de phare, j’ai cassé le cache avertisseur… :faché:

mar. 8 nov. 2016
J’en ai un de rechange, mais il me manque les clips de fixation.

J’ai essayé de la démarrer mais punaise qu’elle est dure à la pédale! !!
Côté transmission, c’est fluide, rien qui freine, côté moteur il tourne à la main sans trop forcer, enfin compression qui paraît normale, côté embrayage ça paraît nickel, je vois pas où ça peut freiner….
Peut être qu’il faut roder un peu les roulements qui sont encore dans leur graisse d’origine?
Et puis il faut que je nettoie le réservoir à nouveau,
Des cochonneries ont bouché le robinet, plus rien qui passait …. risquait pas de démarrer. .. :berk1:

jeu. 17 nov. 2016
Bon ce week end, je me suis occupé du réservoir.

Je l’avais nettoyé, mais il y avait encore beaucoup de dépôts… :berk1: Robinet bouché…
Donc vidange, mis un vieux robinet, mis eau bouillante + vinaigre, secoué un peu, recouvert le réservoir pour garder la chaleur, et puis laissé la nuit.
Le lendemain matin, vidange, mais pas convaincu du tout, eau à peine sale… :grr:
Donc retour à la case lessive de soude + Eau chaude. (ça fait maal ! :malin2: )
Laissé le temps du repas, vidange toute noire, la sortie du robinet se bouche, avec un bout de fil de fer, je parviens à retirer les amalgames qui obstruaient…
je sors les grands moyens, le karcher offert à mon anniv’ sera inauguré là. :mrgreen:
J’en mets un coup dans le réservoir, ça sort noir charbon et se bouche quasi instantanément. :-/
Je suis sur la bonne voie que je me dis. :]
Résultat, j’ai passé l’après midi à alterner eau chaude avec lessive de soude, et grands coups de karcher…
Au final, après avoir sorti une pleine poignée de cailloux de mélange fossilisé et des kilos (j’exagère à peine) d’amalgames gluants et épais :erk: , l’eau sort enfin claire et sans dépôt.
Coup d’air comprimé pour chasser le maximum d’eau, et séchage à l’acétone.Et voilà le résultat:entrée du réservoir:
ImageUn peu plus loin:
Imagevers la sortie, au niveau du robinet:
ImageAu fond, il reste un peu de dépôt, mais là, ce n’est vraiment plus grand chose…
ImageAu final un réservoir totalement sain et sans rouille, génial ! :super:

Et là on me dit:
« Le vernis de protection d’origine a été complètement enlevé par la soude. la tôle est à nue et le SP va se charger de faire rouiller ton réservoir. C’est le moment de passer l’acide phosphorique, rinçage, séchage et la résine dans la foulée. »…
Ah…. po prévu ça. .. :grrr
En plus faut tout démonter…
Démonter la 50?
Ah non alors, on se demerdera autrement, pas question….. :nono:

Clair qu’il va falloir user d’ingéniosité… :kass

Bon voici quelques photos, la machine n’est pas propre, elle a passé trois heures sous le karcher la week-end dernier, et en aura encore le prochain, donc… :inlove:

Image
Image
Image
Image
Image
Image

Un clignotant cassé, corps et cabochon…
Le cabochon j’ai, mais pas le corps, et pas facile à trouver à moins d’y laisser quelques billets… :aille:
Image

La selle est fendue, va falloir y faire quelque chose, il me semble avoir vu un tuto à ce sujet…
Image

La suite de la visite:
Image
Image
Image
Image
Image
Image

Le régulateur est intégré à la boite de la centrale clignotants:
Image

Et le CDI et la bobine bien à l’abri:
Image

Donc ce week-end on va restomer…
Cela fera jamais 3 fois que je dépose le moteur… :triste1:
Mais bon ! On va finir par commencer à voir le début de la fin !

lun. 21 nov. 2016
Salut à tous !

Pendant que Mathieu s’affairait à la 79 de madame,
de mon côté, je m’occupais de la 50 de ma madame à moi … ;-)
On s’est beaucoup croisé, beaucoup parlé, surtout à propos de mob (bien entendu… :P)
Il avance vraiment bien, sa madame aussi, et c’est vraiment bien de partager un atelier dans ces conditions là…. :super:donc disais-je je me suis occupé de la 50 de madame, car mon opération de décrassage du réservoir a bien réussi, à tel point que le vernis de l’intérieur du réservoir n’a pas résisté…
Fallait donc y remédier.Par contre, démonter moteur et compagnie ne m’enchantait guère.
J’ai donc trouvé des solutions alternatives. :mrgreen:J’avais un kit Restom à dispositionJ’ai bouché la sortie avec un vieux robinet sur lequel j’ai mis une longue durite souple.
J’ai mis la solution dégraissante pour terminer le fond du réservoir dans lequel il restait quelques dépôts.
en petite quantité.
Du coup, ce que j’ai fait pour simuler le remuage de la machine, j’ai mis un coup d’air comprimé dans la durite, robinet ouvert.
L’air sous pression remue le liquide dégraissant, et en vaporise une partie qui se redépose dans tout le réservoir, et ruisselle sur ses parois internes.
Passé une demi-heure, vidange, rinçage. Nickel.
J’ai passé ensuite le dérouillant phosphatant.
Les quantités étant petites, j’ai fait la même opération avec l’air comprimé.
Toutes les 5min, je donne un coup d’air, et le produit est remué, et ruisselle le long des parois.J’ai bien conscience que cette méthode n’est pas valable sur des réservoirs bien gras et bien rouillés. :nono:
Là ce serait la méthode de la bétonnière qui serait efficace (très).
Mais ici c’était surtout un travail de finition, car le réservoir n’était ni gras ni rouillé. Juste tout nu… :gene3:
Une assurance, quoi. :mrgreen:Opération rinçage, soufflage, acétonage, et resoufflage…

Puis vient le moment de la résine.
Cela a demandé un peu de préparation, mais au final le résinage n’a pas pris plus d’une heure, et le réservoir est parfaitement recouvert.
Ma solution ?

Simple ! :ghee:

Des sangles classiques qui prennent le cadre derrière la fourche et au niveau du parte bagage.
Ces deux sangles servent à assurer la position horizontale idéale du réservoir.
Puis une autre sangle au niveau de la pédale pour donner l’inclinaison.
Et quand celle ci devient trop verticale pour continuer avec la pédale, une autre qui vient prendre au niveau de la béquille.

On verse la résine, on laisse garnir le bas puis le haut, puis on commence à incliner, et en jouant avec les sangles, on peut faire d’abord la moitié, puis la seconde en prenant l’autre pédale. maniper les sangles ne demande pas beaucoup d’effort, et l’opération globale est assez rapide.
Puis quand tout est bien nappé, on met la bête en position égouttage ;) :
Image
Image

Voilà, demain ou après je décroche la bête sans effort, et la remets sur ses roues.

En tout cas pas un boulon dévissé, pas de mal de dos non plus… :super:

mar. 22 nov. 2016
Je l’ai descendue de son perchoir hier soir, elle s’est posée sur ses roues comme une fleur… ;)
Maintenant, faut attendre que la résine polymérise à coeur…
Moins drôle ça. .. :(

ven. 20 janv. 2017
Pour info, la bête est totalement remontée.J’ai bien essayé de la démarrer, mais quedale….J’ai de l’étincelle, du klaxon, du clignotant, mais pas de phare et de feu.Comme j’ai mis un moriyama, j’ai bien entendu viré la zener, le retour à la masse du phare, et puisque je ne suis pas sur du contact stop, je l’ai débranché. Je dois avoir un s.l…..e de masse quelque part que je n’avais pas avant redémontage du moteur….

Bref il faut que je revoie ma copie, mais ça caille grave à l’atelier, et ma grippe est encore trop récente…
Donc on va voir…

dim. 22 janv. 2017
Bon elle a toussé aujourd’hui, en mettant du mélange par le puits.
Donc j’ai un problème de carburation. :-/our mon problème électrique j’ai trouvé, un fil mal branché à l’Inter du phare . :berk1:
Donc tout va bien.

Par contre le bruit de roulement est revenu, j’espère qu’il va se calmer… :rougefaché: (on me dit que non)…

lun. 6 févr. 2017
Bonsoir à tous,

Ce week-end on a bien bossé avec Mathieu, sur la mob de nos moitiés.
En plus la visite de Fred était sympa, avec des conseils en prime…
L’AV79 de Mathieu (enfin celle se sa dame) avance bien, elle ressemble de plus en plus à … une AV79, mais belle, :love:
et la 50 de ma dame à moi va plutôt bien.
Concernant le problème de démarrage, il est derrière nous. :hello:
J’ai fini par piquer un carbu sur une donneuse, le nettoyer à l’essence puis aux ultrasons, bien séché, remonté, et …. vroum, elle est partie. :pompom:
D’abord timidement, puis le réveil s’est fait plus décisif, elle prend ses tours.
OUAISSS ! :frime1:
J’aurais plus qu’a vérifier le carbu d’origine, pour qu’il puisse resservir.Concernant le problème d’éclairage, derrière nous aussi. :hello:
C’était la masse qui relie l’ampoule stop et l’ampoule feu au cadre qui était cassée… un peu d’étain plus tard, c’était fini.
Juste que mes ampoules LED claquaient en série … 8|
Mesure faite, 25V au lieu des 12…..
Je vire le régulateur de 51, j’en mets un autre dans le phare cette fois, et là 12V à peine, même en pleins tours. :super:
Donc au final, phare, feu et feu stop fonctionnent parfaitement, avec des LED s’il vous plait . :mrgreen:
Les clignotants fonctionnent également, j’ai remonté un neuf NOS à la place de celui cassé, changé quand même 3 ampoules, et un cabochon qui était sournoisement cassé sur le dessous, pas facile de s’en apercevoir sans démonter. Changé sur le champ, pas question que l’humidité se mette là dedans, on sait tous ce qu’il en résulterait…
Tous fonctionnent, mais les contacts du sélecteur ne sont pas top, mauvais contact, du coup ça ne fait pas les alternances, qu’une fois sur 36.
Faudra que je me trouve un nettoyant contact, et que j’ouvre le sélecteur.Image
Image
ImageJe vais nettoyer la bête comme il faut, va être toute belle ! :taré1:Reste le bruit de roulements, il est présent, pas trop fort, enfin moins que sur celle de Mathieu avant changement, mais présent tout de même. :pleur3:
A surveiller donc…

dim. 26 févr. 2017
Bonsoir,

Quelques nouvelles de la désormais H50Vlc.
Elle est presque finie, je viens de lui mettre les carters de courroie et de chaînes, elle a belle allure.
Je mettrais des photos quand je pourrais la photographier en plein jour, là j’ai fini un peu tard.
La greffe du variateur a bien pris, elle fonctionne plutôt bien.
Quelques réglages pour lui rendre sa fougue, notamment l’avance à affiner.
D’ailleurs, avec un allumage électronique moriyama et carbu d’origine (d’une autre 50, mais d’origine),
On doit adapter l’avance ou rester à 2? la réponse est oui, pas de changement.J’ai voulu nettoyer les contacts du commutateur de clignotants, car celui-ci faisait des faux contacts. Mal m’en a pris, les billes se sont barrées… Je les ai retrouvées, mais après nettoyage, je me suis rendu compte qu’il manquait aussi un ressort qui tient ces billes… :rougefaché:
Et bien sûr j’ai jeté le commutateur hs de la 92, donc pas de pièce d’avance… [boufils]

lun. 13 mars 2017
Bonjour,

Aujourd’hui, petit travail:
Le couvercle arrière de phare a cassé , comme d’habitude….
Image
Donc opération régénération
Image
Image
Plus qu’à lui donner un coup de gris !! ;-)

ven. 17 mars 2017
J’ai pu prendre quelques photos :
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image

Reste à régler deux trois soucis:
Image
Image
Là Jonas m’a bien aidé (merci !) :super:

Et puis les roulements à refaire :( , et la plaque d’immatriculation….
Ca vient bon ! :P

En plus Madame l’a essayée aujourd’hui (dans la cour, faut pas pousser…), elle est conquise ! :youp!

mar. 21 mars 2017
Je viens de recevoir une enveloppe:

Image

C’est le vendeur de la mobylette qui m’envoie ça:
Image

Et dedans il y avait ça:
Image
Image

et surtout ça:
Image
C’est la bonne, elle fonctionne !! :youp!

Et en plus il y avait ceci:
Image
Image
Image

Ainsi je sais que l’embrayage et le pot ont été changés moins de trois ans après l’achat.
Et qu’il a fait 11800 Km pendant ce temps.
Donc au final peu ensuite, 18000 aujourd’hui…
Et que les prix en francs seraient sans doute égaux aujourd’hui voire supérieurs, mais en euros… :aille2:

Merci en tout cas pour cette délicate attention !! :super:

lun. 27 mars 2017
Premiers tours de roue pour cette 50 durant ce week-end ensoleillé

Image

2 réflexions au sujet de « Motobécane H50(V)LC »


  1. Superbe réalisation , j’attaque exactement le meme projet sur la meme mob que l’ont m’offre . Ton tuto va me servir c’est sur …. Bravo et félicitations


    1. Merci !
      Très beau cadeau que l’on te fait.
      les 50 sont de bonnes machines bien nerveuses !

Répondre à Yvesb10 Annuler la réponse

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *